Apk Requirements

Specify which apk packages should be available in order to run the component.

Example

setup:
  - type: apk
    packages: [ sl ]